Purchase OIOpublisher now for just $47.

Take control of your ad space.

Click here to purchase

    • CommentAuthorsbernado
    • CommentTimeFeb 28th 2008 edited
     

    Hello,

    I have a single row with 7 columns of ads in my header zone. I have set 5 default ads, but the 5th ad does not appear. I have even added a 6th for testing, but it will only display the first 4 ads. The other 3 ad blocks display my default image. Any ideas?

    Here is my link: http://wpforsale.com

    Thank you kindly for your help - great product! - Scott

    Need help?  Quick start guide | Troubleshooting | All help topics
    • CommentAuthorsbernado
    • CommentTimeFeb 28th 2008
     

    I do hope someone can help with this ;-)

    Thank you - Scott

    Need help?  Quick start guide | Troubleshooting | All help topics
    • CommentAuthorSimon
    • CommentTimeFeb 28th 2008
     
    Project Admin

    Hi Scott,

    Sorry for the delay, only just got back from work. I'll take a look now and see what's stopping the 5th from showing.

    Need help?  Quick start guide | Troubleshooting | All help topics
    • CommentAuthorSimon
    • CommentTimeFeb 28th 2008
     
    Project Admin

    Ok, fixed it. Re-download and then upload the files:

    - include/misc-functions.php
    - include/output.php

    Need help?  Quick start guide | Troubleshooting | All help topics
    • CommentAuthorsbernado
    • CommentTimeFeb 28th 2008
     

    Awesome! Works like magic ;-)

    Thank you Simon for the great support. I hope to send you a lot of business!

    -Scott

    Need help?  Quick start guide | Troubleshooting | All help topics
    • CommentAuthorSimon
    • CommentTimeFeb 28th 2008
     
    Project Admin

    Looking forward to it. ;)

    Need help?  Quick start guide | Troubleshooting | All help topics